Nyheter
Author admin     Category Uncategorized     Tags

Alla nya servrar installeras med PHP 5.3.xx och övriga servrar kommer uppgraderas från PHP 5.2.xx till PHP 5.3.xx i år om allt går som det är tänkt.

Just nu har vi 3 av servrarna som kör med PHP 5.3.xx – manu31 i USA, manu20 i UK och resell4 i UK.

Ni som har brådskande behov av PHP 5.3.xx ber vi kontakta oss – vi kan flytta Ert konto till en av de servrar som har PHP 5.3.xx.

So, what do you think ?

You must be logged in to post a comment.