Nyheter
Author admin     Category Uncategorized     Tags

PHP 5.4 och MySQL 5.1 finns installerat på servrar i USA och UK, men inte alla ännu då det finns en del problem med vissa populära skript som fortfarande inte är kompatibla.

Vi ber Er som behöver PHP 5.4 & MySQL 5.1 att kontakta oss vid beställningen så placerar vi Ert konto på en server som har detta.

 

Comments are closed.